Записи за 5 Июня, 2010

Внимание атака на WordPress старых версий

Внимание атака на WordPress старых версий

Сегодня вечером прочитал два сообщения о том, что в WordPress найдена новая уязвимость, которая ломает структуру ссылок ЧПУ и дает доступ к администрированию WordPress блога. На всех сайтах рекомендуется обновить ваши WordPress блоги, до последней версии 2.8.4 и внимательно следить за обновлениями, в скором времени должны выпустить исправление безопасности которое устраняет эту уязвимость. Сейчас рекомендуется

Шаблон для WordPress — WP Premium

Шаблон для WordPress — WP Premium

Содержание серии Темы и шаблоны WordPress 30 бесплатных сайтов с темами WordPress

1